Zyxel GS1920-8HPV2 Zarządzany Gigabit Ethernet (10/100/1000) Obsługa PoE...

Zyxel GS1920-8HPV2 Zarządzany Gigabit Ethernet (10/100/1000) Obsługa PoE...

911,54 zł
Przejdź do sklepu

Dostawa od 14,99 zł

Opis

✔️ Zyxel GS1920-8HPV2 Zarządzany Gigabit Ethernet (10/100/1000) Obsługa PoE Czarny ✔️Zyxel GS1920-8HPV2. Typ przełącznika: Zarządzany. Podstawowe przełączania Ethernet RJ-45 porty typ: Gigabit Ethernet (10/100/1000), Podstawowe przełączanie RJ-45 Liczba portów Ethernet: 8. Wielkość tabeli adresów: 16000 wejścia, Przepustowość rutowania/przełączania: 20 Gbit/s. Standardy komunikacyjne: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE.... Obsługa PoE. Montaż naścienny / rzutowanie na sufit ✏️ Najważniejsze parametry techniczne:Konstrukcja - Możliwości montowania w stelażu: NieKonstrukcja - Montaż naścienny / rzutowanie na sufit: TakKonstrukcja - Diody LED: TakKonstrukcja - Bezpieczeństwo: LVD, BSMIKonstrukcja - Standardy EMC: FCC 15 A, CE A, BSMI EMCPamięć - Pojemność pamięci wewnętrznej: 256 MBŚwiatłowód - Technologia okablowania Fiber Ethernet: 1000BASE-XPrzesyłanie danych - Przepustowość rutowania/przełączania: 20 Gbit/sPrzesyłanie danych - Prędkość przekazywania: 15 MppsPrzesyłanie danych - Wielkość tabeli adresów: 16000 wejściaPrzesyłanie danych - Pamięci bufora pakietów: 1,5 MBFunkcje Multicast - Obsługa Multicast: TakZasilanie przez sieć Ethernet (PoE) - Całkowita Power over Ethernet (PoE) budżetu: 130 WSieć - Obsługa 10G: NieSieć - Technologia okablowania Copper Ethernet: 100BASE-TX, 1000BASE-TSieć - Podpora kontroli przepływu: TakSieć - Limit częstotliwości: TakSieć - Protokół drzewa rozpinającego: TakSieć - Obsługa sieci VLAN: TakSieć - Funkcje wirtualnej sieci LAN: Private VLAN, Voice VLAN, Protocol-based VLAN, MAC address-based VLAN, Port-based VLAN, IP subnet–based VLANPorty i interfejsy - Podstawowe przełączanie RJ-45 Liczba portów Ethernet: 8Porty i interfejsy - Podstawowe przełączania Ethernet RJ-45 porty typ: Gigabit Ethernet (10/100/1000)Porty i interfejsy - Ilość portów Fast Ethernet (PoE): 8Porty i interfejsy - Liczba portów SFP Combo: 2Wydajność - Złącze światłowodowe: SFPWydajność - Poziom hałasu: 0 dBWydajność - Wielkość pamięci flash: 32 MBMoc - Maksymalne zużycie mocy: 161,8 WMoc - Obsługa PoE: TakMoc - Częstotliwość wejściowa AC: 50 - 60 HzMoc - Napięcie wejściowe AC: 100 - 240 VOchrona - Szyfrowanie / bezpieczeństwo: 802.1x RADIUS, SNMP, SNMPv3Ochrona - Funkcje DHCP: DHCP snooping, DHCP relay, DHCPv6 relay, DHCP clientOchrona - Lista kontrolna dostępu (ACL): TakOchrona - Ochrona hasłem: TakOchrona - IGMP snooping: TakOchrona - Filtrowanie adresów MAC: TakOchrona - Wiązanie adresów IP-MAC-Port: TakOchrona - Uwierzetylnianie: Guest VLAN, Uwierzytelnianie na podstawie portówOchrona - Obrona CPU: TakOchrona - Algorytmy planowania kolejki: SPQ, WFQ, Weighted Round Robin (WRR)Warunki pracy - Emisja ciepła: 551,74 BTU/hWarunki pracy - Zakres temperatur (eksploatacja): 0 - 50 °CWarunki pracy - Zakres temperatur (przechowywanie): -40 - 70 °CWarunki pracy - Zakres wilgotności względnej: 10 - 95%Warunki pracy - Dopuszczalna wilgotność względna: 10 - 95%Certyfikaty - Certyfikaty: RoHSCechy zarządzania - Typ przełącznika: ZarządzanyCechy zarządzania - Obsługa jakość serwisu (QoS): TakCechy zarządzania - Inspekcja ARP: TakCechy zarządzania - Raport zdarzeń systemowych: TakCechy zarządzania - Obsługa MIB: RFC 1066, RFC 1213, RFC 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011.2012,2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819,2925, RFC 3621, RFC 4022, RFC 4113, RFC 4292, RFC 4293Cechy - Standardy komunikacyjne: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3u, IEEE 802.3x, IEEE 802.3zCechy - Kolor produktu: CzarnyCechy - MTBF (Średni okres międzyawaryjny): 513985 hWaga i rozmiary - Wysokość produktu: 44 mmWaga i rozmiary - Szerokość produktu: 267 mmWaga i rozmiary - Głębokość produktu: 162 mmWaga i rozmiary - Waga produktu: 1,9 kgWaga i rozmiary - Waga wraz z opakowaniem: 2,73 kgWaga i rozmiary - Głębokość opakowania: 235 mmWaga i rozmiary - Wysokość o