Zyxel GS1350-26HP-EU0101F przełącznik sieciowy Zarządzany L2 Gigabit Eth...
Dostawa od 14,99 zł
Opis
✔️ Zyxel GS1350-26HP-EU0101F przełącznik sieciowy Zarządzany L2 Gigabit Ethernet (10/100/1000) Obsługa PoE Szary ✔️Zyxel GS1350-26HP-EU0101F. Typ przełącznika: Zarządzany, Warstwa przełącznika: L2. Podstawowe przełączania Ethernet RJ-45 porty typ: Gigabit Ethernet (10/100/1000), Podstawowe przełączanie RJ-45 Liczba portów Ethernet: 24. Wielkość tabeli adresów: 8000 wejścia, Przepustowość rutowania/przełączania: 52 Gbit/s. Standardy komunikacyjne: IEEE 802.1D, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1w, IEEE 802.3, IEEE 802.3ad, IEEE 802.3af, IEEE.... Obsługa PoE. Możliwości montowania w stelażu ✏️ Najważniejsze parametry techniczne:Konstrukcja - Możliwości montowania w stelażu: TakKonstrukcja - Diody LED: TakKonstrukcja - Standardy EMC: CE, FCC, C-Tick, A; BSMI CNS13438Światłowód - Technologia okablowania Fiber Ethernet: 1000BASE-XPrzesyłanie danych - Przepustowość rutowania/przełączania: 52 Gbit/sPrzesyłanie danych - Prędkość przekazywania: 38,7 MppsPrzesyłanie danych - Wielkość tabeli adresów: 8000 wejściaPrzesyłanie danych - Pamięci bufora pakietów: 0,525 MBFunkcje Multicast - Obsługa Multicast: TakZasilanie przez sieć Ethernet (PoE) - Całkowita Power over Ethernet (PoE) budżetu: 375 WSieć - Obsługa 10G: NieSieć - Technologia okablowania Copper Ethernet: 10BASE-T, 100BASE-TX, 1000BASE-TSieć - Dublowanie portów: TakSieć - Podpora kontroli przepływu: TakSieć - Kontrola wzrostu natężenia ruchu: TakSieć - Limit częstotliwości: TakSieć - Protokół drzewa rozpinającego: TakSieć - Obsługa sieci VLAN: TakSieć - Funkcje wirtualnej sieci LAN: MAC address-based VLAN, Port-based VLANSieć - Liczba VLANs: 256Porty i interfejsy - Podstawowe przełączanie RJ-45 Liczba portów Ethernet: 24Porty i interfejsy - Podstawowe przełączania Ethernet RJ-45 porty typ: Gigabit Ethernet (10/100/1000)Porty i interfejsy - Ilość portów Fast Ethernet (PoE): 24Porty i interfejsy - Liczba portów SFP Combo: 2Wydajność - Poziom hałasu: 40,1 dBFunkcje bezprzewodowej sieci LAN - Proxy IGMP: TakMoc - Maksymalne zużycie mocy: 448,9 WMoc - Obsługa PoE: TakMoc - Częstotliwość wejściowa AC: 50 - 60 HzMoc - Napięcie wejściowe AC: 100 - 240 VOchrona - Szyfrowanie / bezpieczeństwo: SNMP, SNMPv3, SSH, SSL/TLSOchrona - Funkcje DHCP: DHCP client, DHCP relay, DHCP snoopingOchrona - IGMP snooping: TakOchrona - zabezpieczenie przed wejściem w pętlę: TakOchrona - Algorytmy planowania kolejki: SPQ, WFQ, Weighted Round Robin (WRR)Warunki pracy - Emisja ciepła: 1530,75 BTU/hWarunki pracy - Zakres temperatur (eksploatacja): -20 - 50 °CWarunki pracy - Zakres temperatur (przechowywanie): -40 - 70 °CWarunki pracy - Zakres wilgotności względnej: 5 - 95%Warunki pracy - Dopuszczalna wilgotność względna: 5 - 95%Cechy zarządzania - Typ przełącznika: ZarządzanyCechy zarządzania - Warstwa przełącznika: L2Cechy zarządzania - Zarządzanie przez stronę www: TakCechy zarządzania - Konfigurowanie ustawień lokalizacji (CLI): TakCechy zarządzania - Raport zdarzeń systemowych: TakCechy zarządzania - Aktualizacje oprogramowania urządzenia: TakCechy zarządzania - Obsługa MIB: RFC 1066, RFC 1213, 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011, 2012, 2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819, 2925, RFC 3621, RFC 4293, RFC 4292, RFC 4022, RFC 4113Cechy - Standardy komunikacyjne: IEEE 802.1D, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1w, IEEE 802.3, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3u, IEEE 802.3x, IEEE 802.3zCechy - Kolor produktu: SzaryCechy - MTBF (Średni okres międzyawaryjny): 888495 hWaga i rozmiary - Wysokość produktu: 44 mmWaga i rozmiary - Szerokość produktu: 441 mmWaga i rozmiary - Głębokość produktu: 270 mmWaga i rozmiary - Waga produktu: 3,58 kgZawartość opakowania - Zestaw do montażu haków: TakZawartość opakowania - Przewody: Prąd przemiennyDane logistyczne - Kod zharmonizowanego systemu (HS): 85176990Klasyfikacja - Kod producenta: GS1350-26HP-EU0101FKlasyfikacja - EAN: 4718937604463Klasyfikacja - ID Produktu: 72718258
