Switch Zyxel GS1915-8-EU0101F Managed

Switch Zyxel GS1915-8-EU0101F Managed

320,28 zł
Przejdź do sklepu

Darmowa dostawa

Opis

Switch Zyxel GS1915-8-EU0101F ManagedOdkryj potęgę i niezawodność zarządzanego Switcha Zyxel GS1915-8-EU0101F. Ten zaawansowany przełącznik sieciowy oferuje aż 8 portów Gigabit Ethernet, które zapewniają szybkie i niezawodne połączenia w Twojej sieci. Dzięki wsparciu dla sieci VLAN oraz technologii IGMP snooping, urządzenie to jest doskonałym wyborem dla małych i średnich przedsiębiorstw, które potrzebują zaawansowanej kontroli nad ruchem sieciowym. Funkcje takie jak automatyczne MDI/MDI-X oraz pełny dupleks zapewniają optymalizację przepustowości i łatwość konfiguracji. Dodatkowo, możliwość zarządzania przez stronę www ułatwia monitorowanie i zarządzanie siecią.

Zyxel GS1915-8-EU0101F to przełącznik, który wyróżnia się niezawodnością oraz długowiecznością, czego przykładem jest jej średni czas międzyawaryjny (MTBF) wynoszący aż 1 144 461 godzin. Produkt spełnia wysokie standardy bezpieczeństwa i zgodności, co potwierdzają certyfikaty, takie jak CE, FCC i C-Tick. Zastosowanie technologii Copper Ethernet pozwala na uzyskanie znakomitej jakości połączeń przy jednoczesnej oszczędności energii, maksymalny pobór mocy to jedynie 4,7 W. Dzięki kompaktowym wymiarom i eleganckiemu czarnemu kolorowi, urządzenie z łatwością integrować można do różnych środowisk, zarówno w zastosowaniach domowych, jak i profesjonalnych.

Cechy produktu:Certyfikaty: CE, FCC, C-Tick, Class A, Class B, BSMI CNS13438Ostrzeżenia: Upewnij się, że wentylacja urządzenia nie jest blokowana.

Źródło zasilania: Prąd przemiennyPobór mocy (max): 4,7 WLimit częstotliwości: Takobsługuje SSH/SSL: TakPrzewodnik użytkownika: TakPodstawowe przełączania Ethernet RJ-45 porty typ: Gigabit Ethernet (10/100/1000)Podstawowe przełączanie RJ-45 Liczba portów Ethernet: 8Raport zdarzeń systemowych: TakPrzewody: Prąd przemiennyZakres temperatur (przechowywanie): -40 - 70 °CZakres wilgotności względnej: 10 - 95%Diody LED: TakWysokość opakowania: 64 mmPrzepustowość rutowania/przełączania: 16 Gbit/sZarządzanie przez stronę www: TakWaga wraz z opakowaniem: 1,1 kgObsługa sieci VLAN: TakPrędkość przekazywania: 11,9 MppsObsługa MIB: RFC 1213 MIB II, RFC 2819, RFC 1215, RFC 1493Zgodny z Jumbo Frames: TakSzerokość opakowania: 302 mmIlość portów Gigabit Ethernet: 8Głębokość produktu: 104 mmStandardy komunikacyjne: IEEE 802.3adZłącze zasilania: Gniazdo wejściowe ACPodręcznik użytkownika: TakTechnologia okablowania Copper Ethernet: 1000BASE-TWielkość tabeli adresów: 8000 wejściaObsługa PoE: NieKolor produktu: CzarnyTyp przełącznika: ZarządzanyGłębokość opakowania: 227 mmZakres temperatur (eksploatacja): 0 - 40 °CWysokość produktu: 27 mmPodpora kontroli przepływu: TakAutomatyczne MDI/MDI-X: TakObsługa jakość serwisu (QoS): TakCzęstotliwość wejściowa AC: 50 - 60 HzSzerokość produktu: 250 mmIGMP snooping: TakEmisja ciepła: 16,03 BTU/hSkrócona instrukcja obsługi: TakProtokoły zarządzające: SNMP v1,v2,v3, RMON (1,2,3,9)Pamięci bufora pakietów: 0,525 MBRozszerzenie Jumbo Frames: 9000MTBF (Średni okres międzyawaryjny): 1144461 hPełny dupleks: TakKod zharmonizowanego systemu (HS): 85176990Waga produktu: 620 gNapięcie wejściowe AC: 220 - 240 VObsługa 10G: NieKontrola wzrostu natężenia ruchu: TakWarstwa przełącznika: L2Liczba VLANs: 8Obsługa Multicast: TakFiltrowanie adresów MAC: TakDopuszczalna wilgotność względna: 10 - 95%Standardy EMC: LVD EN60950-1, BSMI CNS14336-1